Getsy v.1.15, PHP 5.4 & Zend

Getsy v.1.15, PHP 5.4 & Zend

Version 1.15 is released. We've made some updates tothe licensing system. E.g. part of the files are now ENCRYPTED under ALL licenses, which means all of you need PHP 5.4 and the respective Zend installed on their server.

To Top